Votet für MyBoerse.bz
Topliste

Neue Moderatoren gesucht!
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Thema: Gigabyte Z270X Gaming 5 Probleme mit neustart

  1. #11
    MyBoerse.bz Anwärter
    Registriert seit
    28.03.16
    Beiträge
    11
    Bedankt
    1
    Danke erhalten: 0
    war schonmal ein guter tipp der auf anhieb bisher funktioniert hat habe den pc auch mal heruntergefahren und wieder hochgefahren bisher ist dieses problem nicht wieder aufgetreten. jetzt ist nur die frage was dieses problem verursacht hat und ich muss sagen er hat nur länger gebraucht um zu starten aber nichts angezeigt dass er etwas vom backup bios übergespielt hatte. fakt ist in moment läuft es würde aber gerne darum bitten den thread noch ein wenig offen zu lassen, da ich jetzt erst mal 1-2 tage die einstellungen im bios so lasse und dann nach und nach wieder umstellen werde. habe mittlerweile den verdacht dass es am xmp profil der rams liegt nur wenn das problem wieder auftreten würde, dass ich hier noch einmal reinschreiben kann und nicht wieder einen neuen eröffnen muss. wird sich 3-5 tage hinziehen um es auszuprobieren schätze ich.

    danke auf jeden fall schon mal jetzt habe ich schon mal eine lösung ohne jedes mal cmos machen zu müssen falls es wieder passiert. Man kommt immer so schlecht an die pins dran xD

  2. #12
    Moderator Avatar von collombo
    Registriert seit
    16.07.14
    Beiträge
    28.798
    Bedankt
    309
    Danke erhalten: 1.834
    @Gamer8999: keine Bange, der Thread bleibt offen !

    ************************************************** ****
    'Immer mehr Senioren verschwinden spurlos im Internet,weil sie
    aus Versehen die Tasten 'ALT' und 'ENTFERNEN' drücken.'

    ************************************************** ****

  3. #13
    Moderator Avatar von collombo
    Registriert seit
    16.07.14
    Beiträge
    28.798
    Bedankt
    309
    Danke erhalten: 1.834
    die Probleme könnten auch von deinem Speicher kommen.
    schau Dir hier mal die Speicher-Kompatibilitätsliste an.
    kannst Du mit mit dem Acrobat ansehen oder auch runterladen.


    ************************************************** ****
    'Immer mehr Senioren verschwinden spurlos im Internet,weil sie
    aus Versehen die Tasten 'ALT' und 'ENTFERNEN' drücken.'

    ************************************************** ****

  4. #14
    MyBoerse.bz Anwärter
    Registriert seit
    28.03.16
    Beiträge
    11
    Bedankt
    1
    Danke erhalten: 0
    also es lief nachdem ich diesen test durchgeführt habe super. habe den pc jetzt abgebaut und bin von meinem schwager wieder nach hause gefahren habe ihn angeschlossen und das problem entsteht wieder erneut, ohne dass ich etwas am bios verstellt habe. speicher habe ich auch erst in vermutung gehabt, und habe daher mal die 2 rams von meinen schwager ausprobiert. er besitzt die corsair vwngence 2x 16 gb ddr4 3000 aber auch damit habe ich komischerweise genau das selbe problem gehabt. ich sage es mal so mich würde es jetzt nicht stören aber meine angst besteht darin dass auf dauer irgendeine hardware davon beschädigt werden würde, sollte man es nicht lösen können, denn ich denke nicht dass es ein mainboard schaden ist.

    nachtrag laut dem gigabyte support ist denen so ein fehler überhaupt nicht bekannt diese problemschilderung ging wohl bis zu den leuten nach taiwan auch diese haben bisher nie so ein problem festgestellt. sagten haben nicht die config zur verfügung um es zu reproduzieren sollte alles rausnehmen was ich zum starten nicht benötige und es dann mal ausprobieren
    Geändert von Gamer8999 (19.06.17 um 18:41 Uhr)

  5. #15
    Moderator Avatar von collombo
    Registriert seit
    16.07.14
    Beiträge
    28.798
    Bedankt
    309
    Danke erhalten: 1.834
    habe mal irgendwo gelesen "ddr4 3000" sollte man nicht nehmen, im höchstfall bis "ddr4 2400" !

    hast Du es schonmal mit weniger Ram versucht ?

    ************************************************** ****
    'Immer mehr Senioren verschwinden spurlos im Internet,weil sie
    aus Versehen die Tasten 'ALT' und 'ENTFERNEN' drücken.'

    ************************************************** ****

  6. #16
    MyBoerse.bz Anwärter
    Registriert seit
    28.03.16
    Beiträge
    11
    Bedankt
    1
    Danke erhalten: 0
    nein habe ich nicht, da ich keinen ram unter 3000 habe allerdings wenn ich das xmp profil deaktiviere läuft der speicher sowieso nur mit pc 2133. nur mit xmp bzw oc profil vom hersteller kommt der arbeitsspeicher auf die 3000.

    nachtrag heute alles ausgebaut und mir ist aufgefallen dass ich bei einem bestimmten ram riegel immer wieder bluescreens bekam. habe diesen jetzt rausgelassen und der rechner läuft in moment mit 24 gb. das problem an sich taucht nicht wieder auf bis auf das erste mal wenn ich das netzteil gezogen habe und neustarte. dann geht er kurz aus und die logitech tastatur leuchtet in allen farbeen kurzzeitig wenn er wieder anspringt wie bei deinem vorschlag den du mir gegeben hast mit dem backup bios. Kann das noch eine sicherheitsmaßnahme von dem mainboard sein, da er stromlos lief denn nach diesen ersten neustart kann ich ihn wieder runterfahren und neustarten wie ich mag und es passiert kein einziges mal mehr.

    ich denke auf jeden fall hat einer der scheinbar defekten rams (noch mal mit mem86 getestet über 200 errors) damit zu tun denn jetzt ist es definitiv eingeschränkt wie gesagt nur noch beim ersten neustart nach dem netzteil strom ziehen. danach einwandfrei.

    das komische ist den ram habe ich schon einmal getestet und es kam kein fehler zustande.
    Geändert von Gamer8999 (20.06.17 um 12:01 Uhr)

  7. #17
    Moderator Avatar von collombo
    Registriert seit
    16.07.14
    Beiträge
    28.798
    Bedankt
    309
    Danke erhalten: 1.834
    Zitat Zitat von Gamer8999
    das komische ist den ram habe ich schon einmal getestet und es kam kein fehler zustande.
    da wird vermutl. ein Ram-Riegel defekt sein ...

    hast Du mal in die Liste geschaut, wo ich dir den Link gepostet habe, ob der Speicher überhaupt kompatibel mit dem Board ist ?
    nicht jeder Speicher funktioniert in jeden Board einwandfrei .

    ************************************************** ****
    'Immer mehr Senioren verschwinden spurlos im Internet,weil sie
    aus Versehen die Tasten 'ALT' und 'ENTFERNEN' drücken.'

    ************************************************** ****

  8. #18
    MyBoerse.bz Anwärter
    Registriert seit
    28.03.16
    Beiträge
    11
    Bedankt
    1
    Danke erhalten: 0
    gesehen habe ich diesen nicht aber gigabyte hat auch ehrlich gesagt darauf nichts gesagt als ich sie sowohl telefonisch als auch einmal per email kontaktiert habe.

    wie gesagt seitdem der eine ram raus ist läuft alles super bis auf den ersten start nachdem man das netzteil wieder strom gibt dann fährt er beim neustart trozdem einmal runter. danach rennt er komischerweise bisher.

  9. #19
    Moderator Avatar von collombo
    Registriert seit
    16.07.14
    Beiträge
    28.798
    Bedankt
    309
    Danke erhalten: 1.834
    Zitat Zitat von Gamer8999
    wie gesagt seitdem der eine ram raus ist läuft alles super bis auf den ersten start nachdem man das netzteil wieder strom gibt dann fährt er beim neustart trozdem einmal runter. danach rennt er komischerweise bisher.
    Das dürfte aber nicht sein .
    müsste beim einmaligen Anwenden des Tricks danach immer normal starten.

    kann es sein, das ein Bios-Update gehörig in die Hose gegangen ist .

    ************************************************** ****
    'Immer mehr Senioren verschwinden spurlos im Internet,weil sie
    aus Versehen die Tasten 'ALT' und 'ENTFERNEN' drücken.'

    ************************************************** ****

  10. #20
    MyBoerse.bz Anwärter
    Registriert seit
    28.03.16
    Beiträge
    11
    Bedankt
    1
    Danke erhalten: 0
    werde ich noch einmal ausprobieren mein schager wird jetzt erst mal den ram testen der defekt sein soll. danach schau ich mal weiter ich werde diese methode noch einmal verwenden habe ja schließlich auch mal alles ausgebaut und wieder eingebaut und stück für stück testen müssen
    Geändert von Gamer8999 (26.06.17 um 19:20 Uhr)

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •